Akademia Rozwoju - Wortal Edukacyjny
Darmowe szkolenia to Twoja droga do sukcesu
Login:
Hasło:
 
  Odzyskaj hasło >>
Główna Kursy i szkolenia Egzaminy Kontakt Pomoc Załóż konto Sprawdź certyfikat
Skip Navigation LinksAkademia : Kursy i szkolenia : Podgląd slajdu
Wykorzystanie arkusza kalkulacyjnego w pracy biurowej
Microsoft Excel 2007

Proste formuły - "automat"
Kolejne przykłady prezentują „automatyczne” formuły. Ich sposób używania sprowadza się praktycznie do jednego kliknięcia. Zapoznaj się z kolejnymi przykładami.

Darmowy kurs z certyfikatem: Wykorzystanie arkusza kalkulacyjnego w pracy biurowej Przykład [1] – Suma:
Aby zsumować zakres danych od C2 do C5 wystarczy ustawić się w komórce C6, a następnie z menu „Narzędzia główne” należy wybrać „Suma”. W efekcie program sam zaproponuje zakres, a następnie zsumuje go po naciśnięciu klawisz „Enter”.

W przypadku mniejszego zakresu np. od C3 do C5 można poprawić ten zakres w opisie funkcji na następujący „=SUMA(C3:C5)”, lub można zaznaczyć myszką wybrany zakres. W przypadku gdy chcemy wykluczyć pole C3 z zakresu od C2 do C5, należy wprowadzić formułę „=SUMA(C2:C3;C5)” lub podczas zaznaczania myszką użyć klawisza „Ctrl”.

Przykład [2]
Dokładnie na takiej samej zasadzie jak SUMA, działają też inne funkcje:
- Ś...
Darmowy kurs z certyfikatem: Microsoft Excel 2007

Całość szkolenia, dostępna jest za darmo w kursie online.
W trybie podglądu dostępna jest tylko część treści szkolenia. 
<< Wróć do opisu szkolenia

Akademia Rozwoju - copyright © 2010-2018. Pomysły i noclegi weekendowe  | Fotografia ślubna  | Sklep rowerowy  | Ogłoszenia motoryzacyjne