Akademia Rozwoju - Wortal Edukacyjny
Darmowe szkolenia to Twoja droga do sukcesu
Login:
Hasło:
 
  Odzyskaj hasło >>
Główna Kursy i szkolenia Egzaminy Kontakt Pomoc Załóż konto Sprawdź certyfikat
Skip Navigation LinksAkademia : Kursy i szkolenia : Podgląd slajdu
Wykorzystanie arkusza kalkulacyjnego w pracy biurowej
Microsoft Excel 2007

Proste formuły - rozgrzewka
Używanie formuł w Excelu zawsze zaczyn się od znaku „=” i opiera się o zwykłe działania matematyczne, tekstowe czy logiczne. W każdej formule można użyć danych z dowolnych pól w dowolnym arkuszu. Zapoznaj się z poniższymi przykładami i ich analizą.

Darmowy kurs z certyfikatem: Wykorzystanie arkusza kalkulacyjnego w pracy biurowej Przykład [1] – matematyczny:
formuła: =(A1+A2)*A3
działanie: = (2+3)*4
W komórce A4 zapisana jest formuła i wyświetlany jest wynik z działania matematycznego.

Przykład [2] – tekstowy:
formuła: =C2&" "&C3&" "&C1&". I co z tego?"
działanie: łączenie wskazanych tekstów (komórek) w jedną całość.

Przykład [3] – logiczny:
formuła: =JEŻELI(D1=D2;"Wartości są równe";"Wartości są inne")
działanie: sprawdzanie czy wartości w obu komórkach są takie same. W zależności od wyniku przypisujemy odpowiednie komunikaty. ...
Darmowy kurs z certyfikatem: Microsoft Excel 2007

Całość szkolenia, dostępna jest za darmo w kursie online.
W trybie podglądu dostępna jest tylko część treści szkolenia. 
<< Wróć do opisu szkolenia

Akademia Rozwoju - copyright © 2010-2018. Pomysły i noclegi weekendowe  | Fotografia ślubna  | Sklep rowerowy  | Ogłoszenia motoryzacyjne